<!doctype html>
<html>

<head>
<meta charset="UTF-8">
<title>IHLAMUR KONAKLARI</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />

 <meta name="description" content="Florya Ihlamur Konakları" />
        <meta name="keywords" content="Florya Ihlamur Konakları" /> 
<link rel="stylesheet" type="text/css" href="assets/css/style.css" />
<link rel="stylesheet" type="text/css" href="assets/css/form.css" />
<link rel="stylesheet" type="text/css" href="assets/css/validationEngine.jquery.css" />
<link rel="stylesheet" type="text/css" href="assets/css/animate.css" />
<link rel="stylesheet" type="text/css" href="assets/css/owl.carousel.min.css" />
<link rel="stylesheet" type="text/css" href="assets/css/jquery.fancybox.min.css" />
	
<link rel="stylesheet" type="text/css" href="assets/css/media-query.css" />
<link rel="icon" href="assets/images/logo.png">
	
  		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		  ga('create', 'UA-27890167-57', 'auto');
		  ga('send', 'pageview');

		</script>
</head>

<body>
<header>
	<div class="button_container" id="toggle">
	<span class="top"></span>
	<span class="middle"></span>
	<span class="bottom"></span>
</div>
<div class="overlay" id="overlay">
	<nav class="overlay-menu">
		<ul>
			<li><a href="index.php?utm_source=convads&utm_medium=performans&utm_campaign=%C4%B1hlamurkonaklari&utm_term=Subat18&c=39&b=304&track=6ec43096-82fa-42f5-b09b-db00df57ce41&visitor=fce3f1cb-68cc-4f32-b3b9-8f91305a4a61">ANA SAYFA</a></li>
				<li><a href="kurumsal.php?utm_source=convads&utm_medium=performans&utm_campaign=%C4%B1hlamurkonaklari&utm_term=Subat18&c=39&b=304&track=6ec43096-82fa-42f5-b09b-db00df57ce41&visitor=fce3f1cb-68cc-4f32-b3b9-8f91305a4a61">KURUMSAL</a></li>
				<li><a href="proje.php?utm_source=convads&utm_medium=performans&utm_campaign=%C4%B1hlamurkonaklari&utm_term=Subat18&c=39&b=304&track=6ec43096-82fa-42f5-b09b-db00df57ce41&visitor=fce3f1cb-68cc-4f32-b3b9-8f91305a4a61">PROJE</a></li>
				<li><a href="galeri.php?utm_source=convads&utm_medium=performans&utm_campaign=%C4%B1hlamurkonaklari&utm_term=Subat18&c=39&b=304&track=6ec43096-82fa-42f5-b09b-db00df57ce41&visitor=fce3f1cb-68cc-4f32-b3b9-8f91305a4a61">GALERİ</a></li>
				<li><a href="kat.php?utm_source=convads&utm_medium=performans&utm_campaign=%C4%B1hlamurkonaklari&utm_term=Subat18&c=39&b=304&track=6ec43096-82fa-42f5-b09b-db00df57ce41&visitor=fce3f1cb-68cc-4f32-b3b9-8f91305a4a61">KAT PLANLARI</a></li>
				<li><a href="vaziyet.php?utm_source=convads&utm_medium=performans&utm_campaign=%C4%B1hlamurkonaklari&utm_term=Subat18&c=39&b=304&track=6ec43096-82fa-42f5-b09b-db00df57ce41&visitor=fce3f1cb-68cc-4f32-b3b9-8f91305a4a61">VAZİYET PLANI</a></li>
				<li><a href="iletisim.php?utm_source=convads&utm_medium=performans&utm_campaign=%C4%B1hlamurkonaklari&utm_term=Subat18&c=39&b=304&track=6ec43096-82fa-42f5-b09b-db00df57ce41&visitor=fce3f1cb-68cc-4f32-b3b9-8f91305a4a61">İLETİŞİM</a></li>
		</ul>
	</nav>
</div>	
	
	<div class="header-top">
		<div class="social">
			<ul>
				<li><a href="#" target="_blank" title="facebook"><img src="assets/images/facebook.png"></a></li>
				<li><a href="#" target="_blank" title="twitter"><img src="assets/images/twitter.png"></a></li>
				<li><a href="#" target="_blank" title="google plus"><img src="assets/images/google.png"></a></li>
				<li><a href="#" target="_blank" title="youtube"><img src="assets/images/youtube.png"></a></li>
			</ul>
			
		</div>
		<div class="contact">
			<ul>
				<li><span><img src="assets/images/phone.png"></span><a href="tel:02126622970">0212 <p>662 29 70</p></a></li>
				<li>/</li>
				<li><span><img src="assets/images/mail.png"></span><a href="mailto:info@floryaihlamurkonaklari.com"><p>info@floryaihlamurkonaklari.com</p></a></li>
			</ul>
			
		</div>
		<div class="clear"></div>
	</div>
	<div class="header-bottom">
		<div class="logo"><h1><a href="index.php?utm_source=convads&utm_medium=performans&utm_campaign=%C4%B1hlamurkonaklari&utm_term=Subat18&c=39&b=304&track=6ec43096-82fa-42f5-b09b-db00df57ce41&visitor=fce3f1cb-68cc-4f32-b3b9-8f91305a4a61"><img src="assets/images/logo.png"></a></h1></div>
		<div class="menu">
			<ul>
				<li><a href="index.php?utm_source=convads&utm_medium=performans&utm_campaign=%C4%B1hlamurkonaklari&utm_term=Subat18&c=39&b=304&track=6ec43096-82fa-42f5-b09b-db00df57ce41&visitor=fce3f1cb-68cc-4f32-b3b9-8f91305a4a61">ANA SAYFA</a></li>
				<li><a href="kurumsal.php?utm_source=convads&utm_medium=performans&utm_campaign=%C4%B1hlamurkonaklari&utm_term=Subat18&c=39&b=304&track=6ec43096-82fa-42f5-b09b-db00df57ce41&visitor=fce3f1cb-68cc-4f32-b3b9-8f91305a4a61">KURUMSAL</a></li>
				<li><a href="proje.php?utm_source=convads&utm_medium=performans&utm_campaign=%C4%B1hlamurkonaklari&utm_term=Subat18&c=39&b=304&track=6ec43096-82fa-42f5-b09b-db00df57ce41&visitor=fce3f1cb-68cc-4f32-b3b9-8f91305a4a61">PROJE</a></li>
				<li><a href="galeri.php?utm_source=convads&utm_medium=performans&utm_campaign=%C4%B1hlamurkonaklari&utm_term=Subat18&c=39&b=304&track=6ec43096-82fa-42f5-b09b-db00df57ce41&visitor=fce3f1cb-68cc-4f32-b3b9-8f91305a4a61">GALERİ</a></li>
				<li><a href="kat.php?utm_source=convads&utm_medium=performans&utm_campaign=%C4%B1hlamurkonaklari&utm_term=Subat18&c=39&b=304&track=6ec43096-82fa-42f5-b09b-db00df57ce41&visitor=fce3f1cb-68cc-4f32-b3b9-8f91305a4a61">KAT PLANLARI</a></li>
				<li><a href="vaziyet.php?utm_source=convads&utm_medium=performans&utm_campaign=%C4%B1hlamurkonaklari&utm_term=Subat18&c=39&b=304&track=6ec43096-82fa-42f5-b09b-db00df57ce41&visitor=fce3f1cb-68cc-4f32-b3b9-8f91305a4a61">VAZİYET PLANI</a></li>
				<li><a href="iletisim.php?utm_source=convads&utm_medium=performans&utm_campaign=%C4%B1hlamurkonaklari&utm_term=Subat18&c=39&b=304&track=6ec43096-82fa-42f5-b09b-db00df57ce41&visitor=fce3f1cb-68cc-4f32-b3b9-8f91305a4a61">İLETİŞİM</a></li>
			</ul>
		</div>
		<div class="clear"></div>
	</div>
</header>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script id="m-repad-crm" type="text/javascript" src="https://api.m-repad.com/?t=crm"></script>

<div id="form" style="display: none">

	<div class="form_content form_content-menu" id="formData">
		<form name="form1" id="form1" class="form" action="formsend.php?utm_source=convads&utm_medium=performans&utm_campaign=%C4%B1hlamurkonaklari&utm_term=Subat18&c=39&b=304&track=6ec43096-82fa-42f5-b09b-db00df57ce41&visitor=fce3f1cb-68cc-4f32-b3b9-8f91305a4a61" method="post">
			<div class="form-title"><span>FORMU DOLDURUN </span>SİZİ ARAYALIM</div>
			<ul>
				<li>
					<input class="form-text validate[required] AlphabetsOnly" name="frmName" id="frmName" type="text" placeholder="Adınız Soyadınız *"/>
				</li>
				<li>
					<input class="form-text validate[custom[email],groupRequired[payments]]" name="frmEmail" id="frmEmail" type="text" placeholder="E-posta Adresiniz *"/>
				</li>
				<li>
					<input class="form-text validate[custom[GSM],groupRequired[payments]]" name="frmCeptel" id="frmCeptel" type="text" placeholder="Telefon Numaranız *"/>
				</li>
				<li>
					<div class="projeRow">
						<span>İLGİLENDİĞİNİZ DAİRE TİPİ</span>
						<input type="checkbox" name="2a1" value="2a1" id="2a1"/>
						<label for="2a1">2+1</label>
						<input type="checkbox" name="3a1" value="3a1" id="3a1"/>
						<label for="3a1">3+1</label>
						<input type="checkbox" name="4a1" value="4a1" id="4a1"/>
						<label for="4a1">4+1</label>
						<input type="checkbox" name="5a1" value="5a1" id="5a1"/>
						<label for="5a1">5+1</label>
						<input type="checkbox" name="6a1" value="6a1" id="6a1"/>
						<label for="6a1">6+1</label>
						<input type="checkbox" name="7a1" value="7a1" id="7a1"/>
						<label for="7a1">7+1</label>
					</div>
				</li>
				<li>
					<textarea class="form-textarea" name="mesaj" id="mesaj" type="text" placeholder="Mesajınız"></textarea>
				</li>
				<li>
					<input type="checkbox" name="kampanya" id="kampanya" value="kampanya" checked>
				</li>
				<li>
					<p>Kampanyalardan telefon, SMS ve mail yolu ile haberdar olmak istiyorum.</p>
				</li>
				<li>
					<input name="utm" id="utm" type="hidden" value="boş" class=""/>
					<script>
						document.getElementById( "utm" ).value = top.location.href;
					</script>
				</li>

				<li>
					<button class="form-submit" type="submit" onclick="validate();" name="duzenleButton">GÖNDER</button>
				</li>
			</ul>
		</form>
	</div>
</div><button class="btn-frm"><a href="#" data-fancybox data-src="#form">Ön Talep Formu</a></button><div class="slider">

	<div class="slider-text">
		<p>
			<span>FLORYA'NIN</span><span> IHLAMUR </span><span>KOKULU</span> <span>KONAKLARI</span>
		</p>
		
		<p class="alt-text">Kapınızı çalan, 
Florya’ya adını veren 
rengârenk Floros kuşu. 
Gagasında bir ıhlamur dalı 
ve sonsuz huzur…</p>

	</div>

</div>

<content>
	<div class="kurumsal-wrap">

		<h1>PROJE</h1>
<ul>
	
	<li>
	<div class="proje-bilgi">
		<img src="assets/images/proje2.jpg">
		<div class="proje-hover">
			<p>
				Floros kuşları sizi izliyor...
			</p>
			
		</div>
	</div>
	<span>Ağaçlar sizi koruyadursun, biz yine de güvenliğinizi düşündük. 
Site içinde var olan kamera sistemi ve profesyonel güvenlik hizmetleriyle
ayrıcalıklı yaşamınızı koruma altına alıyoruz.
</span>
	</li>
	<li>
	<div class="proje-bilgi">
		<img src="assets/images/proje1.jpg">
		<div class="proje-hover">
			<p>
				Gördüğünüz egzotik bir rüya değil!
			</p>
			
		</div>
		
	</div>
	<span>Ellerinizi çiçek açmış ıhlamur dallarına 
sürün… Şimdi ellerinizi koklayın!</span>
	</li>
	<li>
	<div class="proje-bilgi">
		<img src="assets/images/proje3.jpg">
		<div class="proje-hover">
			<p>
				Ter atıp, kendinizi havuza 
bırakmaya ne dersiniz?

			</p>
			
		</div>
	</div>
	<span>Fitness Center’da biraz ter atalım sonra havuza atlarız” derseniz, 
büyükler ve küçükler için ayrı ayrı düşünülmüş, kapalı ve açık yüzme havuzları 
sizi bekliyor olacak. Kapalı yüzme havuzunda yaz kış yüzme fırsatı bulacak, 
açık yüzme havuzunda yazın sıcaklığını keyfe dönüştüreceksiniz.</span>
	</li>
	
</ul>

		<button><a href="index.php">Devamı...</a></button>
		<div class="clear"></div>
	</div>

<div class="ayricaliklar">
	<h2>PROJE AYRICALIKLARI</h2>
	<ul>
	<li><img src="assets/images/otoyol.png">
			<p>E5 3 km </p>
		</li>
		<li><img src="assets/images/metrobus.png">
			<p>Metrobüs 3 km </p>
		</li>
		<li>
			<img src="assets/images/avm2.png">
			<p>Flyinn AVM 800 mt </p>

		</li>
		
		<li><img src="assets/images/ucak.png">
			<p>Atatürk Havalimanı 7 km </p>
		</li>
		<li><img src="assets/images/metro.png">
			<p>Ataköy Metro İstasyonu 8 km </p>
		</li> 
		<li><img src="assets/images/okul.png">
			<p>İstanbul Aydın Üniversitesi 2 km </p>
		</li>
		<div class="clear"></div>
	</ul>
	<div class="clear"></div>
</div>

<div class="map">


	<div class="">

	</div>

</div>
 </content>



<footer>
<div class="foot-logo"><a href="#"><img src="assets/images/foot-logo.png"></a></div>
<div class="foot-right">
		<ul>
				<li><a href="#">ANA SAYFA</a></li>
				<li><a href="#">KURUMSAL</a></li>
				<li><a href="#">PROJE</a></li>
				<li><a href="#">GALERİ</a></li>
				<li><a href="#">MEDYA</a></li>
				<li><a href="#">VAZİYET PLANI</a></li>
				<li><a href="#">İLETİŞİM</a></li>
			</ul>
<div class="foot-text">	<a href="#" target="_blank">Beyaz İnşaat</a> Tüm Hakları Saklıdır. 2017 ©</div>
</div>
</footer>



<script type="text/javascript" src="assets/js/run.js"></script>
<script type="text/javascript" src="assets/js/validate.js"></script>
<script type="text/javascript" src="assets/js/validateMessage.js"></script>
<script type="text/javascript" src="assets/js/maskedinput.js"></script>
<script type="text/javascript" src="assets/js/owl.carousel.min.js"></script>
<script type="text/javascript" src="assets/js/jquery.fancybox.min.js"></script>
<script type="text/javascript" src="assets/js/wow.js"></script>

<script>
$('.owl-carousel').owlCarousel({
	items:3,
    loop:false,
    nav:false,
	dots:true,
   
})

</script>


<!-- Yeniden Pazarlama Etiketi için Google Kodu -->
<!--------------------------------------------------
Yeniden pazarlama etiketleri, kimlik bilgileriyle ilişkilendirilemez veya hassas kategorilerle ilgili sayfalara yerleştirilemez. Daha fazla bilgi edinmek ve etiketin nasıl ayarlanacağıyla ilgili talimatlar için şu adresi ziyaret edin: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 817543805;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/817543805/?guid=ON&amp;script=0"/>
</div>
</noscript>
</body>

</html><script type="text/javascript">
    $(document).ready(function() {
        $(".btn-frm a").fancybox().trigger('click');
    });
</script>